проблема запсиси на Cool Edit Pro 2 через ESI Juli@

Audition (Cool Edit), Sound Forge ...

проблема запсиси на Cool Edit Pro 2 через ESI Juli@

Сообщение Борис » Пн апр 17, 2006 11:33

Здравствуйте уважаемые,
Очень прошу Вас мне помочь по одному вопросу с Cool Edit Pro 2.
Дело в том, что я поставил к себе в комп профессиональную звуковую плату ESI JULI@, и возникло следующее: когда я транслирую по линейному входу/выходу через эту карту музыку с синтезатора в среде Cool Edit - то звук передается великолепно, но как только я прослушиваю в Cool Edit только что сделанную запись, то прослушиваются периодические щелчки и даже мелкие искажения, такие, как будто запись была сделана с явным завышением уровня записи. Тогда как запись шла на боелее чем низком уровне, и изначальный звук на "условно сквозном" канале был великолепный. Вот что это может быть?
Я так понимаю, что тут все в каких-то настройках COOL Edit? Ведь любые записи эта карта воспроизводит прекрасно. У карты ESI Juli@ - 24 бита и 192 КГц.

Помогите пожалуйста!!!!

С уважением,
Борис
Борис
Новичок
Новичок
 
Сообщения: 33
Зарегистрирован: Пн сен 12, 2005 13:57

Сообщение белша » Сб июл 01, 2006 2:30

Нет, проблема похоже в том что при записи и воспроизведении в жульке надо не забывать переключать EXT\INT clook (синхронизация)
быстро, качественно, дёшево- выбирай любое из двух
Аватара пользователя
белша
Прохожий
Прохожий
 
Сообщения: 9
Зарегистрирован: Чт авг 25, 2005 17:54
Откуда: Киев


Вернуться в Звуковые редакторы



@Mail.ru

x

#{title}

#{text}