Конфликт драйвера звуковой карты и Cubase SX3. Нужна помощь.

Продукты Steinberg

Конфликт драйвера звуковой карты и Cubase SX3. Нужна помощь.

Сообщение pilott84 » Вт июл 10, 2007 17:51

Всем привет!
Ни у кого такого не было? - нормально сидишь работаешь, сочиняешь... Выбираешь VSTi - как Куб мгновенно закрывается. При повторном запуске Куба - звука нет (хотя на транспорте индикаторы выходного сигнала дергаются). Помогает только перезагрузка. И что самое интересное - когда выбираешь (после повторного запуска, когда звука уже нет) другой ASIO-драйвер (например, MME), все работает (правда, с задержкой). Выбираешь обратно - ASIO звуковой - звука нет опять. Все VSTi - рабочие, проверенные, потому как после перезагрузки выбираешь тот же инструмент - он запускается... Так может быть при выборе любого инструмента... И в любой момент времени... Надоело просто уже каждый раз комп перезагружать.
На сайте производителя новых дров не нашел... Скачал какой-то, но при установке пишет, что у Вас уже, типа, такой стоит. Даже если когда начинаешь ставить - выдает ошибку даже при удаленных дровах, которые шли с картой.
Да еще и эта чёртова задержка при записи (опережение начала событий относительно сетки, даже если играешь на клаве в такт)... Не творение, а одно мучение, в общем... :(
В чем проблема, не пойму... Может, кто знает, как с этим со всем бороться? Помогите, коллеги!!! :D
Cubase SX3 v. 3.1.1.944
SB E-mu EmulatorX 1212m.
Аватара пользователя
pilott84
Новичок
Новичок
 
Сообщения: 30
Зарегистрирован: Пт июн 15, 2007 15:50
Откуда: Оренбург

Сообщение abgamma » Чт июл 19, 2007 19:00

Привет коллега :lol:
вот ссылка :
http://www.sslproject.ru/MD/index.php?n ... 7113#17113
попробуй зделать то что там советует Slash - создать файл с названием ignoreportfilter. У меня тоже подобные проблеммы с "опережающей записью" Мне похоже как помогает, хотя бывает что "слетает" NUENDO но после перезагрузки компьютера вроде как приходит в себя.
Аватара пользователя
abgamma
Прохожий
Прохожий
 
Сообщения: 3
Зарегистрирован: Сб июл 14, 2007 17:18
Откуда: Россия

Сообщение pilott84 » Пн июл 23, 2007 14:21

Спасибо, коллега. Попробую. Но эта проблема по сравнению с исчезновением звука жалит гораздо слабее :-)
Аватара пользователя
pilott84
Новичок
Новичок
 
Сообщения: 30
Зарегистрирован: Пт июн 15, 2007 15:50
Откуда: Оренбург

Сообщение basil » Вт июл 24, 2007 1:49

ставь НЮ
Аватара пользователя
basil
Почётный участник
Почётный участник
 
Сообщения: 900
Зарегистрирован: Сб янв 22, 2005 0:18
Откуда: moscow

Сообщение pilott84 » Вт июл 24, 2007 21:23

Нееее, спасибо, я Cubase люблю!
Ну что, коллеги, неужели ни у кого не было такого конфликта звуковой карты с Кубом? Или я один такой? :lol:
Аватара пользователя
pilott84
Новичок
Новичок
 
Сообщения: 30
Зарегистрирован: Пт июн 15, 2007 15:50
Откуда: Оренбург

Сообщение basil » Вт июл 24, 2007 21:37

мож задержку побольше сделать?
Аватара пользователя
basil
Почётный участник
Почётный участник
 
Сообщения: 900
Зарегистрирован: Сб янв 22, 2005 0:18
Откуда: moscow

Сообщение pilott84 » Чт июл 26, 2007 21:43

basil писал(а):мож задержку побольше сделать?

А зачем? Чего-то я не допонимаю... И как? И смысл?... :shock:
Аватара пользователя
pilott84
Новичок
Новичок
 
Сообщения: 30
Зарегистрирован: Пт июн 15, 2007 15:50
Откуда: Оренбург

Сообщение Волчок » Пт сен 21, 2007 18:30

Если не лень прочитай пожалулуйста моё обьявление по поводу проблемы как раз по звуку с синтезатора звуковой карты проблемы и работа в Кубейсе -мучение!
Волчок
Волчок
Прохожий
Прохожий
 
Сообщения: 2
Зарегистрирован: Чт сен 20, 2007 22:43

Сообщение pilott84 » Вт сен 25, 2007 20:12

ты бы хоть ссылку дал... :-)
Аватара пользователя
pilott84
Новичок
Новичок
 
Сообщения: 30
Зарегистрирован: Пт июн 15, 2007 15:50
Откуда: Оренбург


Вернуться в Cubase / Nuendo



@Mail.ru

x

#{title}

#{text}