Подключение клавиатуры...?

Продукты Steinberg

Подключение клавиатуры...?

Сообщение KS » Вс ноя 26, 2006 4:41

Это бред, конечно, но на одном компе клавиатура работает, на другом -- нет. ВСЕ ОДИНАКОВО! Клавиатура одна. Одна версия куба. Настройки все одинаковые абсолютно. Причем на том компе, где не работает -- в миди-ин вроде как сигнал есть, но миди-аут не работает... тут выяснил, что не только у меня эта проблема. Если кто с таким сталкивался -- пожалуйста, поделитесь опытом и идеями!
KS
Прохожий
Прохожий
 
Сообщения: 4
Зарегистрирован: Вс ноя 26, 2006 1:43

Сообщение efimus » Ср ноя 29, 2006 13:12

У меня такая фигня недавно была в Nueno 3. Сигнал с MIDI клавиатуры есть (это видно на идикаторе на транспортной панели), а на MIDI трек сигнал не приходит. Хотя все подключения правильны.
Решилось все просто. На MIDI треке нажал на кнопочку мониторинга и звук пошел.
В Багдаде все спокойно
efimus
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Чт мар 17, 2005 19:20
Откуда: Москва

Сообщение KS » Сб дек 02, 2006 0:50

Попробовал -- не помогает все равно... :( какие еще в принципе могут быть варианты?..
KS
Прохожий
Прохожий
 
Сообщения: 4
Зарегистрирован: Вс ноя 26, 2006 1:43

Сообщение Кон » Сб дек 02, 2006 17:33

Через USB порт пробовал?Должна наверно заработать :roll:
Аватара пользователя
Кон
Новичок
Новичок
 
Сообщения: 22
Зарегистрирован: Пт мар 03, 2006 20:57

Сообщение KS » Сб дек 02, 2006 21:34

Она и есть USB...
KS
Прохожий
Прохожий
 
Сообщения: 4
Зарегистрирован: Вс ноя 26, 2006 1:43


Вернуться в Cubase / Nuendo



@Mail.ru

x

#{title}

#{text}