Audigy,Pulsar-2 с Nuendo-3x работают не корректно:-(HELP!

Продукты Steinberg

Audigy,Pulsar-2 с Nuendo-3x работают не корректно:-(HELP!

Сообщение YuriOl » Вт дек 20, 2005 14:59

Hi!Сталкнулся с такой проблемой...!
У меня карта M-Audio Audiophile 2496,дрова-Delta_ver_36_final.При установке Nuendo-3 от H2O- всё работает хорошо!
Но вот попросили меня коллеги поставить им Huendo-3 на их PC с конфигурацией компа как у меня,но только у
одного Athlon- карта Audigy,а у другого Pentium-карта- Pulsar-2 почти за штуку зелёных,и глюк у обоих происходит следующий:
Идёт какая-то рассинхронизация по миди и метроном как-то кликает не ровно-за такт перед записью с одним
темпом а при записи с другим:-)или например при записи миди, отпечатки клавиш прописанные в долю,
сами перескакивают в начало такта или на восьмую назад!
И ещё один общий глюк,-не активизируется опция Direct Monitoring:-(.Под Audigy ставил даже KX-Project-дрова,но не помогло!
А вот когда ставлю Nuendo-2,-то всё работает нормально!Конечно можно обойтись и Nuendo-2,но ведь весь последний софт идёт с
Syncrosoft-ом,который работает только в Nuendo-3 Syncrosoft от H2O

Это лечится?
ЗАРАНЕЕ БЛАГОДАРЕН-БЛАГОДАРЕН-- БЛАГОДАРЕН:-)!

MY COMPUTER:Athlon-2500
DESKTOP OR LAPTOP: Desktop
CHIPSET: Soltek SL-75FRN3-L/nForce2 ULTRA 400
CPU TYPE: Athlon ,Barton
CPU SPEED: 2.5Gh
RAM: 1Gb
GRAPHICS CARD: Geforce FX5200
OPERATING SYSTEM: Windows XP
SERVICE PACKS: 2
PRIMARY INVOLVED SOFTWARE: 3.1.1.944-H2O, VSTi end VST plugins, Adobe Audition-1.5
MIDIMAN & M-AUDIO PRODUCTS: Audiophile 2496 Dr.Delta_ver_36_final
Так будет не всегда!
Аватара пользователя
YuriOl
Новичок
Новичок
 
Сообщения: 31
Зарегистрирован: Ср апр 20, 2005 15:29
Откуда: Луганск

Вернуться в Cubase / Nuendo



@Mail.ru

x

#{title}

#{text}