Problem короче

Контроллеры, адаптеры, кабели, виртуальные кабели, MIDI через ЛВС (MIDI via LAN)

Problem короче

Сообщение Snix » Сб янв 06, 2007 14:23

На днях делал полный формат, винду переустановил, куб соответственно тоже и т.д. Подрубил миди (Evolution MK461C), врубил куб - сигнала нет - не видит клаву! В Device Manager покапался - комп устройство видит (USB)! Заглянул в Audition - та же проблема! Кроме Audiophile Midi in больше ничего нет... раньше всё идеально было... ! Чё делать, а, :roll: :roll: :roll:
Every mistake makes you stronger!
Аватара пользователя
Snix
Участник
Участник
 
Сообщения: 330
Зарегистрирован: Пт фев 25, 2005 0:49
Откуда: Riga

Сообщение Snix » Ср янв 10, 2007 19:38

И всё же чё делать... а? На rmmusic спрашивал, были мнения, но ничего не помогло... :roll: :roll: :roll:
Every mistake makes you stronger!
Аватара пользователя
Snix
Участник
Участник
 
Сообщения: 330
Зарегистрирован: Пт фев 25, 2005 0:49
Откуда: Riga

Сообщение AVIA » Чт янв 11, 2007 22:06

ты бы может сначала клаву проверил, сходи в какой нить муз магазин и прогони её.У меня не что подобное было с миди проводом...ковырялся в софте а оказалось простое железо виной всему.Начни искать с конца, то есть с клавишь.
Аватара пользователя
AVIA
Почётный участник
Почётный участник
 
Сообщения: 961
Зарегистрирован: Вт фев 15, 2005 11:01
Откуда: EU

Сообщение Snix » Сб янв 13, 2007 3:54

Всё уладилось вобщем! В один прекрастный день комп вдруг увидел заново устройство, переинсталил дрова и всё работает! Бывает и такое... :lol: :lol: :wink:
Every mistake makes you stronger!
Аватара пользователя
Snix
Участник
Участник
 
Сообщения: 330
Зарегистрирован: Пт фев 25, 2005 0:49
Откуда: Riga

Сообщение Snix » Сб янв 13, 2007 3:56

Извиняюсь за грамотность - "прекрасный" само собой! :roll: :roll: :roll:
Every mistake makes you stronger!
Аватара пользователя
Snix
Участник
Участник
 
Сообщения: 330
Зарегистрирован: Пт фев 25, 2005 0:49
Откуда: Riga


Вернуться в MIDI-контроллеры



@Mail.ru

x

#{title}

#{text}