Вопрос по Juli@

Аппаратная часть и драйверы, управление встроенными синтезаторами

Вопрос по Juli@

Сообщение Lekseich » Вт авг 09, 2005 17:06

Обращаюсь и к Вам, господа.

По порядку:
1. Слетела Нюша. Вроде и ничего, НО.....
2. Слетели настройки дров. Выставил заново
3. Началось веселье ((((( Сначала какие-то свободные манипуляции с частотой 44100-48000. вроде пересохранил - всё намана
4. Пропал звук гитары. Причём если открывать проект с включенным изначально мониторингом. Звук есть.
5. Выключил-включил мониторинг - звука нет. Мистика мля...... Открываю проект с сохранённым включенным мониторингом - звук есть. И т.д...... Шизофрения сегодня уже в дверь звонила (((((((
6. Если F4 - перенаправить на R/12 (как-то так) звук появляется. НО!!!!! Перепутывается панаромирование. Левый канал в правом, что забавно, но только первые пять сек......

В Device Setup ползал - ничего толком не изменилось. Выставил на вход и выход левый/1 2... Хоть бы хрен.....

Переустановка не помогла. Во второй Нюше вообще звука не получилось......
Lekseich
Новичок
Новичок
 
Сообщения: 39
Зарегистрирован: Вт авг 09, 2005 16:52
Откуда: СПб

Сообщение Tosha » Чт сен 15, 2005 18:58

А версия дров какая? Скачай с www.esi-pro.com последнюю версию.
Потом дело может быть в системе, у тебя ХР? У меня примерно у человек 5ти стоит Джулия - у всех нормуль работает, у меня тоже всё в порядке!
Tosha
Новичок
Новичок
 
Сообщения: 18
Зарегистрирован: Вс май 08, 2005 14:04
Откуда: Новосибирск


Вернуться в Звуковые карты



@Mail.ru

x

#{title}

#{text}