Странная штука в СОНАР 403

Продукты Cakewalk

Странная штука в СОНАР 403

Сообщение a_t » Вс сен 18, 2005 14:24

Возникает странная проблема - при записи нескольких дорожек (некоторые - миди, а некоторые - аудио) на одну аудио дорожку (типа микширование) миди дорожки смешиваются и звучат нормально, а вот аудио иногда просто пропадают - то есть звук, то нет. Из-за чего это может происходить? Раньше (на предыдщих версиях СОНАРа такого не было.
a_t
Новичок
Новичок
 
Сообщения: 18
Зарегистрирован: Сб фев 05, 2005 22:02

Сообщение CakeWorker » Вс сен 18, 2005 16:52

У ВСЕХ такая трабла с 403! Обсуждалось уже, юзай поиск.
В правильно заданном вопросе половина ответа.
Будем лучше работать, будем... лучше!
Аватара пользователя
CakeWorker
Почётный участник
Почётный участник
 
Сообщения: 1234
Зарегистрирован: Вс янв 16, 2005 6:45
Откуда: СаверА

Сообщение a_t » Вс сен 18, 2005 20:51

Уважаемый CakeWorker! :D
Я поюзал разные формы, но везде натыкался только на твои разгневанные высказывания по поводу заикания Сонара на WAV-дорожках. Кстати, у меня этот глюк возникает не на импортированных дорожках, а записанных напрямую с микрофона или гитары.
Так что же, выхода нет? :cry:
Мне же пришлось делать так: писать аудио дорожку с приглушёнными wav треками, а потом делать аудио экспорт во внешний файл. Тогда ничего не заикается. Как временная мера это сойдёт...
:?: :?: :?:
a_t
Новичок
Новичок
 
Сообщения: 18
Зарегистрирован: Сб фев 05, 2005 22:02

Сообщение CakeWorker » Пн сен 19, 2005 0:51

Ты не внимательно читал. В "разных форумах" (в том числе и на официальном) разные люди говорят об этой проблеме. Как выяснилось, трабла сия возникает НЕ ТОЛЬКО с импортированными в проект вавками, а и с записанными в нём.
В правильно заданном вопросе половина ответа.
Будем лучше работать, будем... лучше!
Аватара пользователя
CakeWorker
Почётный участник
Почётный участник
 
Сообщения: 1234
Зарегистрирован: Вс янв 16, 2005 6:45
Откуда: СаверА


Вернуться в Sonar / Cakewalk



@Mail.ru

x

#{title}

#{text}